GP-Viewer EX

基本产品信息
型号 
EX-VIEWER-LICENSE
产品特点 
远程监控软件
销售状态 
销售中
软件运行环境
电脑类型 
PC/AT兼容机
支持的操作系统 
Windows XP 32位(SP2或以上版本,任意版本)
Windows Vista 32位(SP2或以上版本,任意版本)
Windows Server 2003 32位(SP2或以上版本,任意版本)
Windows 7 32位/64位(SP1或以上版本,任意版本)
Windows 8.0 32 bit / 64 bit OS (any Service Pack, any edition)
Windows 8.1 32位/64位(任意SP、任意版本)
Windows 10 32位/64位(家庭版/专业版/企业版)
Windows Embedded Standard 7 (ML) (Only for PS4000/PE4000, SP5000 Series Open Box "SP-5B40")
Windows Embedded Standard 2009 (ML) (Only for PS4000/PE4000)
语言(菜单/文档) 
英语/日语
语言(在硬件上显示) 
英语/日语/韩语/中文(简体/繁体)/德语/法语/泰语/俄语*1
硬盘空间 
150MB或更多(安装软件所必需)
存储器 
[Windows XP / Vista / 7 / 8.0 / 8.1 /10]:1GB或更多(建议2GB或更多)
[非Windows XP / Vista / 7 / 8.0 / 8.1 / 10]:256MB或更多(建议512MB或更多)
分辨率 
XGA(1024 x 768)或以上
鼠标 
必需
其他所需设备 
[CD/DVD驱动器] 安装软件必需。
[以太网口] 需用于以太网连接。
建议运行环境 
[Windows XP / Vista / 7 / 8.0 / 8.1 / 10]
CPU:Pentium4 1.5GHz或以上
内存:1GB或以上

[非Windows XP / Vista / 7 / 8.0 / 8.1 / 10]
CPU:Pentium4 1.5GHz或以上
内存:512MB或以上
运行环境的限制/注意事项 
需TCP/IP协议。

1除英语/日语之外的其他语言,需添加相关语言的FEPs和字体。